Linux KNOWLEDGE by Spreech 

 home |
Too Cool for Internet Explorer

Test Test test

Bloged in Schule by manuel.schwab Mittwoch Juni 1, 2016

kjasdjakjsdjlasljd

lkasjlaljkd

Excel VBA Formel prüfen

Bloged in Problembehebung,Schule by manuel.schwab Mittwoch März 26, 2014
If Range(„E7“).FormulaLocal = „=SVERWEIS(E9;F5:KA16; 4)“ Then
Range(„E8“).Value = „test“
End If

Hexeditor

Bloged in Programme,Schule by manuel.schwab Freitag September 13, 2013

Hilfreiche Tools, um den Schülern bspw. die Binärdarstellung einer Datei zu visualisieren:

http://www.hhdsoftware.com/free-hex-editor (auch Binärdarstellung)
http://hexedit.duttke.de/
http://www.x-ways.net/winhex/index-d.html

Powered by Wordpress, theme by Dimension 2k