Linux KNOWLEDGE by Spreech 

 home |
Too Cool for Internet Explorer

Excel VBA Formel prüfen

Bloged in Problembehebung,Schule by manuel.schwab Mittwoch März 26, 2014
If Range(„E7“).FormulaLocal = „=SVERWEIS(E9;F5:KA16; 4)“ Then
Range(„E8“).Value = „test“
End If

Powered by Wordpress, theme by Dimension 2k