Linux KNOWLEDGE by Spreech 

 home |
Too Cool for Internet Explorer

getlibs – benötigte 32bit libs für 64bit system ermitteln

Bloged in Problembehebung,Programme by manuel.schwab Donnerstag Mai 28, 2009

getlibs ist ein einfaches tool mittels welchem man ermitteln kann, welche 32 bit libs ein Programm benötigt um auch auf einem 64bit system zu laufen.

Das .deb Paket bekommt man hier:
http://www.boundlesssupremacy.com/Cappy/getlibs/getlibs-all.deb

Temporär jedoch nur hier:
http://frozenfox.freehostia.com/cappy/

Hinweise zur Bedienung:
http://wiki.ubuntuusers.de/getlibs

Keine Kommentare »

No comments yet.

Leave a comment


RSS feed for comments on this post. TrackBack URI

Powered by Wordpress, theme by Dimension 2k